

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'html' -->
<!-- FILE NAME SUGGESTIONS:
   * html--node--485286.html.twig
   * html--node--%.html.twig
   * html--node.html.twig
   x html.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/html.html.twig' -->
<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta property="fb:pages" content="751802658312414" />
        <script> 
            var arr = [];
            var userAgent = navigator.userAgent || navigator.vendor || window.opera;
            var did =485286;
        </script>
    <meta charset="utf-8" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta property="fb:pages" content="751802658312414" />
<link rel="alternate" hreflang="en" href="https://www.looptt.com/content/cops-seize-over-94m-marijuana-central-trinidad" />
<link rel="shortcut icon" href="/core/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="canonical" href="/content/cops-seize-over-94m-marijuana-central-trinidad" />
<link rel="shortlink" href="/node/485286" />
<link rel="revision" href="/content/cops-seize-over-94m-marijuana-central-trinidad" />
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};</script>

        <title>Eight arrested as over $94M in marijuana seized in Central Trinidad | Loop News</title>
                                            <link rel="alternate" href="android-app://com.aggrego.loop/article/485286" />
                <meta name="description" content="Police believe they have disrupted a major transnational organised drug syndicate with connections in the United States, United Kingdom, Canada, and Jamaica.

This&amp;nbsp">
                <meta property="og:url" content="http://www.looptt.com/content/cops-seize-over-94m-marijuana-central-trinidad" />
                <meta property="og:title" content="Eight arrested as over $94M in marijuana seized in Central Trinidad" />
                <meta property="og:description" content="Police believe they have disrupted a major transnational organised drug syndicate with connections in the United States, United Kingdom, Canada, and Jamaica.

This&amp;nbsp" />
                <meta property="og:image" content="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/2020-08/t3BNB7nvYb.jpg" />
                <meta property="og:image:width" content="450"/>
                <meta property="og:image:height" content="298"/>
                <meta property="og:type" content="article" />
                    
                <!-- START TWITTER CARD DATA -->
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@Loop">
                <meta name="twitter:title" content="Eight arrested as over $94M in marijuana seized in Central Trinidad">
                <meta name="twitter:description" content="Police believe they have disrupted a major transnational organised drug syndicate with connections in the United States, United Kingdom, Canada, and Jamaica.

This&amp;nbsp">
                <meta name="twitter:creator" content="@Loop">  
                <meta name="twitter:image" content="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/2020-08/t3BNB7nvYb.jpg">
                <meta name="twitter:image:src" content="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/2020-08/t3BNB7nvYb.jpg">
                <!-- END TWITTER CARD DATA -->
                    
                                        <link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//ajax.googleapis.com" />
<link rel="dns-prefetch" href="//maps.googleapis.com" />
<link rel="dns-prefetch" href="//static.addtoany.com" />
<link rel="dns-prefetch" href="//www.google.com" />
<style media="all">
@import url("/core/assets/vendor/normalize-css/normalize.css?qez6ix");
@import url("/modules/contrib/superfish/../../../sites/all/libraries/superfish/css/superfish.css?qez6ix");
@import url("/core/themes/stable/css/system/components/ajax-progress.module.css?qez6ix");
@import url("/core/themes/stable/css/system/components/align.module.css?qez6ix");
@import url("/core/themes/stable/css/system/components/autocomplete-loading.module.css?qez6ix");
@import url("/core/themes/stable/css/system/components/fieldgroup.module.css?qez6ix");
@import url("/core/themes/stable/css/system/components/container-inline.module.css?qez6ix");
@import url("/core/themes/stable/css/system/components/clearfix.module.css?qez6ix");
@import url("/core/themes/stable/css/system/components/details.module.css?qez6ix");
@import url("/core/themes/stable/css/system/components/hidden.module.css?qez6ix");
@import url("/core/themes/stable/css/system/components/item-list.module.css?qez6ix");
@import url("/core/themes/stable/css/system/components/js.module.css?qez6ix");
@import url("/core/themes/stable/css/system/components/nowrap.module.css?qez6ix");
@import url("/core/themes/stable/css/system/components/position-container.module.css?qez6ix");
@import url("/core/themes/stable/css/system/components/progress.module.css?qez6ix");
@import url("/core/themes/stable/css/system/components/reset-appearance.module.css?qez6ix");
@import url("/core/themes/stable/css/system/components/resize.module.css?qez6ix");
@import url("/core/themes/stable/css/system/components/sticky-header.module.css?qez6ix");
@import url("/core/themes/stable/css/system/components/tabledrag.module.css?qez6ix");
@import url("/core/themes/stable/css/system/components/tablesort.module.css?qez6ix");
@import url("/core/themes/stable/css/system/components/tree-child.module.css?qez6ix");
@import url("/core/assets/vendor/jquery.ui/themes/base/core.css?qez6ix");
@import url("/modules/contrib/poll/css/poll.base.css?qez6ix");
@import url("/modules/contrib/poll/css/poll.theme.css?qez6ix");
@import url("/core/themes/stable/css/views/views.module.css?qez6ix");
@import url("/modules/contrib/video_embed_field/css/video_embed_field.responsive-video.css?qez6ix");
@import url("/modules/custom/add_events/css/add_event_style.css?qez6ix");
@import url("/modules/custom/add_events/css/jquery-ui.css?qez6ix");
@import url("/modules/custom/add_events/css/wickedpicker.css?qez6ix");
@import url("/modules/contrib/addtoany/css/addtoany.css?qez6ix");
@import url("/modules/custom/article_category_republish/css/stycky.css?qez6ix");
</style>
<style media="all">
@import url("/modules/custom/contactus/css/contactus.css?qez6ix");
@import url("/core/assets/vendor/jquery.ui/themes/base/theme.css?qez6ix");
@import url("/modules/custom/editors_choice/css/editors_choice.css?qez6ix");
@import url("/modules/custom/event_image_gallery/css/stycky_events.css?qez6ix");
@import url("/modules/custom/events/css/calender_style.css?qez6ix");
@import url("/modules/custom/events/css/demo.css?qez6ix");
@import url("/modules/custom/events/css/custom_2.css?qez6ix");
@import url("/modules/custom/freelancer_report/css/freelancer_report.css?qez6ix");
@import url("/modules/custom/loopadminreports/css/loopnewsadminreport.css?qez6ix");
@import url("/modules/custom/main_events/css/events_main.css?qez6ix");
@import url("/modules/custom/newsletter/css/newsletter.css?qez6ix");
@import url("/modules/custom/only_article_category_republish/css/stycky.css?qez6ix");
@import url("/modules/custom/share_story/css/share_story_style.css?qez6ix");
@import url("/modules/custom/sponsored_content/css/sponsoredcontent.css?qez6ix");
@import url("/modules/custom/watermark_image/css/watermark_stycky.css?qez6ix");
@import url("/modules/contrib/footermap/css/footermap.css?qez6ix");
@import url("/modules/custom/loop_elections/css/elections.css?qez6ix");
</style>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700,400italic,700italic%7CInconsolata:400,700%7CMontserrat:400,700" media="all" />
<style media="all">
@import url("/core/themes/classy/css/components/action-links.css?qez6ix");
@import url("/core/themes/classy/css/components/breadcrumb.css?qez6ix");
@import url("/core/themes/classy/css/components/button.css?qez6ix");
@import url("/core/themes/classy/css/components/collapse-processed.css?qez6ix");
@import url("/core/themes/classy/css/components/container-inline.css?qez6ix");
@import url("/core/themes/classy/css/components/details.css?qez6ix");
@import url("/core/themes/classy/css/components/exposed-filters.css?qez6ix");
@import url("/core/themes/classy/css/components/field.css?qez6ix");
@import url("/core/themes/classy/css/components/form.css?qez6ix");
@import url("/core/themes/classy/css/components/icons.css?qez6ix");
@import url("/core/themes/classy/css/components/inline-form.css?qez6ix");
@import url("/core/themes/classy/css/components/item-list.css?qez6ix");
@import url("/core/themes/classy/css/components/link.css?qez6ix");
@import url("/core/themes/classy/css/components/links.css?qez6ix");
@import url("/core/themes/classy/css/components/menu.css?qez6ix");
@import url("/core/themes/classy/css/components/more-link.css?qez6ix");
@import url("/core/themes/classy/css/components/pager.css?qez6ix");
@import url("/core/themes/classy/css/components/tabledrag.css?qez6ix");
@import url("/core/themes/classy/css/components/tableselect.css?qez6ix");
@import url("/core/themes/classy/css/components/tablesort.css?qez6ix");
@import url("/core/themes/classy/css/components/tabs.css?qez6ix");
@import url("/core/themes/classy/css/components/textarea.css?qez6ix");
@import url("/core/themes/classy/css/components/ui-dialog.css?qez6ix");
@import url("/core/themes/classy/css/components/progress.css?qez6ix");
@import url("/core/themes/classy/css/components/node.css?qez6ix");
@import url("/core/themes/classy/css/components/messages.css?qez6ix");
@import url("/themes/loop/vendor/owl-carousel/owl-carousel/owl.carousel.css?qez6ix");
@import url("/themes/loop/vendor/owl-carousel/owl-carousel/owl.transitions.css?qez6ix");
@import url("/themes/loop/vendor/slick-carousel/slick/slick.css?qez6ix");
@import url("/themes/loop/vendor/Swiper/dist/css/swiper.css?qez6ix");
@import url("/themes/loop/vendor/magnific-popup/dist/magnific-popup.css?qez6ix");
</style>
<style media="all">
@import url("/themes/loop/css/font-awesome.css?qez6ix");
@import url("/themes/loop/css/main.css?qez6ix");
@import url("/themes/loop/css/reveal.css?qez6ix");
@import url("/themes/loop/css/style.css?qez6ix");
@import url("/themes/loop/css/jquery-ui.structure.css?qez6ix");
@import url("/themes/loop/vendor/animate.css/animate.css?qez6ix");
</style>

                            
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

                                                                <script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                <script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                </script>
                                <script>
                                     
                                </script>
                                <script>
                                    var dummy = " ";
                                     googletag.cmd.push(function() {
    googletag.defineSlot('/136257068/lttcrimearticlehp_web', [300, 600], 'div-gpt-ad-1492411201675-0').addService(googletag.pubads());
    googletag.defineSlot('/136257068/lttcrimearticlelb_web', [[728, 90], [970, 250]], 'div-gpt-ad-1492411201675-1').addService(googletag.pubads());
    googletag.defineSlot('/136257068/lttcrimearticlembt_mobile', [320, 50], 'div-gpt-ad-1492411201675-2').addService(googletag.pubads());
    googletag.defineSlot('/136257068/lttcrimearticlempu_web', [300, 250], 'div-gpt-ad-1492411201675-3').addService(googletag.pubads());
    var Keyword = dummy;
    Keyword && googletag.pubads().setTargeting('Keyword', Keyword.split(','));
			 (function() {
						function getCookie(key) {
							var cookies = document.cookie.split('; ');
							for (var i = 0, parts;
								(parts = cookies[i] && cookies[i].split('=')); i++) {
								if (parts.shift() === key) {
									var cookieValue = parts.join('=');
									if (cookieValue) cookieValue = decodeURIComponent(cookieValue);
									return cookieValue;
								}
							}
						}
						var aim_cids = getCookie('aim_cids');
						var aim_group = getCookie('aim_group');
						aim_cids && googletag.pubads().setTargeting('aim_cids', aim_cids.split(','));
						aim_group && googletag.pubads().setTargeting('aim_group', aim_group);
					})();
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        }); 
                                </script>
                                <script>
                                     
                                </script>
                                <script>
                                     
                                </script>
                                                                    <script type="text/javascript">!function(t,o,e){e=t.createElement(o),t=t.getElementsByTagName(o)[0],e.async=1,e.src="https://realizerecess.com/v2/0/vcpChV3NUESEMNJcsqRVzHEBBIAK9nWVNPsFqdNEbK-Fzn1QlnNLWsCD3I8M0M5g6Xe6bYDOt-8",t.parentNode.insertBefore(e,t)}(document,"script"),function(t,o){t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)}}(document,window,"script","admiral");!function(t,e,n,a){function o(t){try{return t=localStorage.getItem("v4ac1eiZr0"),t&&t.split(",")[4]>0}catch(e){}return!1}function r(){var a=o();if(a){var r=t[e].pubads();typeof r.setTargeting===n&&r.setTargeting("admiral-engaged","true")}}a=t[e]=t[e]||{},a.cmd=a.cmd||[],typeof a.pubads===n?r():typeof a.cmd.unshift===n?a.cmd.unshift(r):a.cmd.push(r)}(window,"googletag","function");;;;;</script>
                                                                
                                
                                <!-- Google Tag Manager -->
                                                                <!-- End Google Tag Manager --> 

                                                                    <!-- <a href='%%CLICK_URL_UNESC%%%%DEST_URL_ESC%%' target="_blank">
                                        <img src="%%FILE:file_display_name%%" border=0 width=%%WIDTH%% height=%%HEIGHT%%>
                                    </a> -->
                                    <script src="//aim.looptt.com/aim/js/aim_ad.min.js" type="text/javascript"></script>
                                    <!-- Start of AIM Code -->
                                    <script type="text/javascript">
                                        // Pageview tracking code
                                        var _paq = _paq || [];
                                        var aim_domain = "looptt.com";
                                        (function() {
                                            var u = "//aim." + aim_domain + "/aim/";
                                            _paq.push(['setTrackerUrl', u + 'api']);
                                            _paq.push(['setCookieDomain', '*.' + aim_domain]);
                                            _paq.push(['setSiteId', aim_domain]);
                                            _paq.push(['trackEvent', 'page', 'view', document.title]);
                                            var d = document,
                                                    g = d.createElement('script'),
                                                    s = d.getElementsByTagName('script')[0];
                                            g.type = 'text/javascript';
                                            g.async = true;
                                            g.defer = true;
                                            g.src = u + 'js/aim_core.min.js';
                                            s.parentNode.insertBefore(g, s);
                                        })();
                                    </script>
                                    <!-- End of AIM Code -->

                                    <script>
                                        var headers = new Headers();
                                        headers.append('Access-Control-Allow-Origin', 'http://www.looptt.com/:8080');
                                        headers.append('Access-Control-Allow-Credentials', 'true');
                                    </script>
                                


                                <!---------------------------------- Goole Analytcs-----------------------------    -->

                                                                    <script>
                                        (function(i, s, o, g, r, a, m) {
                                            i['GoogleAnalyticsObject'] = r;
                                            i[r] = i[r] || function() {
                                                (i[r].q = i[r].q || []).push(arguments)
                                            }, i[r].l = 1 * new Date();
                                            a = s.createElement(o),
                                                    m = s.getElementsByTagName(o)[0];
                                            a.async = 1;
                                            a.src = g;
                                            m.parentNode.insertBefore(a, m)
                                        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

                                        ga('create', 'UA-48073142-9', 'auto');
                                        ga('send', 'pageview');

                                    </script>
                                                                <style>
                                    .fb .fa{font-size: 16px !important;}
                                    .tw .fa{font-size: 16px !important;}
                                    .in .fa{font-size: 16px !important;}
                                    .gp .fa{font-size: 16px !important;} 
                                </style>
                                <script type="text/javascript">
                                    (function(b, r, a, n, c, h, _, s, d, k) {
                                        if (!b[n] || !b[n]._q) {
                                            for (; s < _.length; )
                                                c(h, _[s++]);
                                            d = r.createElement(a);
                                            d.async = 1;
                                            d.src = "https://cdn.branch.io/branch-latest.min.js";
                                            k = r.getElementsByTagName(a)[0];
                                            k.parentNode.insertBefore(d, k);
                                            b[n] = h
                                        }
                                    })(window, document, "script", "branch", function(b, r) {
                                        b[r] = function() {
                                            b._q.push([r, arguments])
                                        }
                                    }, {_q: [], _v: 1}, "addListener applyCode banner closeBanner creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode".split(" "), 0);
                                    branch.init('key_live_mjuwaOTO7PJCCS5uI8akigkkxthoIr4S');
                                </script>
                                <script>
                                    branch.setBranchViewData({
                                        open_app: true
                                    });
                                </script>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <script async src="https://www.googletagmanager.com/gtag/js?id=DC-6898249"></script>
                                                                                                                                                                                                        <script>
                                    window.dataLayer = window.dataLayer || [];
                                    function gtag() {
                                        dataLayer.push(arguments);
                                    }
                                    gtag('js', new Date());

                                    gtag('config', 'DC-');
                                                                                                                                                                                                        </script>


                                                                                                                                                                                                        </head>
                                                                                                                                                                                                        <body class="layout-no-sidebars path-node page-node-type-article looptt"  id="logout_sytem" >


                                                                                                                                                                                                        
                                                                                                                                                                                                        



                                                                                                                                                                                                        <!-- Google Tag Manager (noscript) -->
                                                                                                                                                                                                                                                                                                                                                                                                                <!-- End Google Tag Manager (noscript) -->
                                                                                                                                                                                                        <a href="#main-content" class="visually-hidden focusable skip-link">
                                                                                                                                                                                                        Skip to main content
                                                                                                                                                                                                        </a>
                                                                                                                                                                                                                                                                                                                                                                                                                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--election.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-election">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--loopelections.html.twig
   * block--loop-elections-block.html.twig
   * block--loop-elections.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-loopelections" class="block block-loop-elections block-loop-elections-block">
        
                
                    <div class="content">
                <div class="counter-area">
			<div class="container">
				<div class="counter-block"><div class="electioncontent eleresult">
                            <ul class="result-ul">
                            <li><span class="mb">Trinidad &amp; Tobago</span></li>
                            <li>
                                <img src="https://www.looptt.com/sites/default/files/elections/tt-logo.png" />
                                <div class="mb-result">
                                    <h6 class="mb">Trinidad &amp; Tobago</h6>
                                    <h2>Election 2020 Results</h2>
                                </div>
                            </li>
                        </ul>
                        </div>
                        <div class="arrow-last resultarw">
                            <a class="" href="https://electionmap.trnd.ly/"><h6>Follow</h6><i class="fa fa-angle-right" aria-hidden="true"></i> </a>
                        </div></div></div></div><script>
                            window.onscroll = function() {myFunction()};
                            var header = document.getElementById("block-loopelections");
                            var sticky = header.offsetTop;
                            function myFunction() {
                              if (window.pageYOffset > sticky) {
                                header.style.display = "none";
                              } else {
                                header.style.display = "block";
                              }
                            }</script>

            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                                                                                                                                                        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'page' -->
<!-- FILE NAME SUGGESTIONS:
   * page--node--485286.html.twig
   * page--node--%.html.twig
   x page--node.html.twig
   * page.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/page--node.html.twig' -->
<div class="page-loader">
    <div class="loader">
                                    </div>
</div>
<div class="main-wrapper">
    <!-- Header -->
    <header class="header-tp-3 mb-ls-hide">
        <div class="container">
            <div class="top-side">
                <div class="col-row">
                    <div class="col-one-third sm-one-third">
                        <div class="left-side">
                            <div class="htp-3-social">
                                <div class="temperature">                        
                                    <span class="degrees-1">
                                        Thursday   13 August, 2020
                                        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--domain-menu.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-domain-menu">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--loopmarket.html.twig
   * block--system-menu-block--loop-market.html.twig
   x block--system-menu-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block--system-menu-block.html.twig' -->
<nav role="navigation" aria-labelledby="block-loopmarket-menu" id="block-loopmarket" class="block block-menu navigation menu--loop-market">
            
  <h2 class="visually-hidden" id="block-loopmarket-menu">Loop market</h2>
  

        <div class="content">
                <div class="menu-toggle-target menu-toggle-target-show" id="show-block-loopmarket"></div>
        <div class="menu-toggle-target" id="hide-block-loopmarket"></div>
        <div class="container">
            <nav class="mobile-nav">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'menu__loop_market' -->
<!-- FILE NAME SUGGESTIONS:
   x menu--loop-market.html.twig
   x menu--loop-market.html.twig
   * menu.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/menu--loop-market.html.twig' -->

                <div class=mobile-slider>
            <div class=vantage-slider-menu>
                <div class=menu-slider-head>
                    <h2><span id="active-market">
                                                                                            <span id="loopnewsbarbados" style="display:none;" class="market-title">Barbados</span>
                                                                                            <span id="loopnewscaribbean" style="display:none;" class="market-title">Caribbean News</span>
                                                                                            <span id="loopcayman" style="display:none;" class="market-title">Cayman</span>
                                                                                            <span id="loophaiti" style="display:none;" class="market-title">Haiti</span>
                                                                                            <span id="loopjamaica" style="display:none;" class="market-title">Jamaica</span>
                                                                                            <span id="loopslu" style="display:none;" class="market-title">St. Lucia</span>
                                                                                            <span id="looptt" style="display:none;" class="market-title">Trinidad and Tobago</span>
                                                    </span>
                    </h2>
                    <i class="fa fa-angle-down" aria-hidden="true"></i>
                </div>
                <div class=vantage-list>
                    <div class=timeline>
                        <div class=events-wrapper>
                            <div class="events first-scroll">
                                <ul>
                                                                            <li><a href="http://www.loopnewsbarbados.com">Barbados</a></li>
                                                                                <li><a href="https://www.loopnewscaribbean.com">Caribbean News</a></li>
                                                                                <li><a href="http://www.loopcayman.com">Cayman</a></li>
                                                                                <li><a href="http://www.loophaiti.com">Haiti</a></li>
                                                                                <li><a href="http://www.loopjamaica.com">Jamaica</a></li>
                                                                                <li><a href="http://www.loopslu.com">St. Lucia</a></li>
                                                                                <li><a href="http://www.looptt.com">Trinidad and Tobago</a></li>
                                                                        </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
<script>
    var splited = window.location.origin.split(".");
 document.getElementById(splited[1]).style.display = "block";
</script>
<!-- END OUTPUT from 'themes/loop/templates/menu--loop-market.html.twig' -->


            </nav>
        </div>


    </div>
</nav>

<!-- END OUTPUT from 'themes/loop/templates/block--system-menu-block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                    </span>

                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="col-one-third sm-one-third">
                                                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--header.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-header">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--loop-branding.html.twig
   x block--system-branding-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block--system-branding-block.html.twig' -->
  
    <div id="block-loop-branding" class="clearfix site-branding block block-system block-system-branding-block">
        
                
                    <div class="htp-3-logo">
            <a href="/" title="Home" rel="home" class="site-branding__logo adaptive" >
                                    <img src="/themes/loop/logo.svg" alt="Home" width="150" height="84"/>
                            </a>
        </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block--system-branding-block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                            </div>
                    <div class="col-one-third sm-one-third">
                        <div class="right-side">

                            <ul class="htp-3-social-list" style="float:left; margin-top:5px;">
                                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--header-social-icons.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-header-social-icons">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--socialurls.html.twig
   * block--social-urls-block.html.twig
   * block--social-urls.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-socialurls" class="block block-social-urls block-social-urls-block">
        
                
                    <div class="content">
                <li class="fb">
                    <a href="https://www.facebook.com/loopnewstt" target="_blank">
                        <i class="fa fa-facebook"></i>
                    </a>									
                </li><li class="tw">
                    <a href="https://twitter.com/LoopNewsTT" target="_blank">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li><li class="in">
                        <a href="https://instagram.com/LoopNewsTT" target="_blank">
                            <i class="fa fa-instagram"></i>
                        </a>
                    </li>
            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                            </ul>
                            <div class="htp-3-saved-art sm-hide">
                                <form action="/search/node" method="get" id="search-form" accept-charset="UTF-8">
                                    <div class="search-sec">
                                        <input type="search" placeholder="Search" name="keys" id="txtSearch" value="">
                                        <button type="submit" id=""><i class="fa fa-search" aria-hidden="true"></i></button>
                                    </div>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        </div>  
        <div class="container">
                            

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--primary-menu-tt.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-primary-menu-tt">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--loopttmenu.html.twig
   * block--superfish--looptt-menu.html.twig
   * block--superfish.html.twig
   * block--superfish.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-loopttmenu" class="block block-superfish block-superfishlooptt-menu">
        
                
                    <div class="content">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'superfish' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/superfish.html.twig' -->
<div class="bottom-side">
    <div class="htp-3-row">
        <div class="htp-3-menu">
            <nav class="main-nav">
                <ul id="superfish-looptt-menu" class="menu sf-menu sf-looptt-menu sf-horizontal sf-style-none">
                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'superfish_menu_items' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' -->

<li id="looptt-menu-menu-link-content1d1c3a7c-949d-433d-9934-590077aa54c4--2" class="sf-depth-1 ttnews menuparent"><a href="/category/looptt-t-t-news" class="sf-depth-1 ttnews menuparent">T&amp;T News</a><ul class="sub"><!-- THEME DEBUG --><!-- THEME HOOK: 'superfish_menu_items' --><!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --><li id="looptt-menu-menu-link-content88723be9-c9de-44fa-9a76-30a4f6656e96--2" class="sf-depth-2 crime sf-no-children"><a href="/category/looptt-crime" class="sf-depth-2 crime">Crime</a></li><li id="looptt-menu-menu-link-content29d04369-14c7-40a1-bc97-b6ecbe46e1c1--2" class="sf-depth-2 politics sf-no-children"><a href="/category/looptt-politics" class="sf-depth-2 politics">Politics</a></li><li id="looptt-menu-menu-link-contentf1529507-c5a4-4f96-8574-a030fd74e346--2" class="sf-depth-2 carnival sf-no-children"><a href="/category/looptt-carnival" class="sf-depth-2 carnival">Carnival</a></li><li id="looptt-menu-menu-link-contentc8174aea-186f-4311-ba50-42cced088aab--2" class="sf-depth-2 environment sf-no-children"><a href="/category/looptt-environment" class="sf-depth-2 environment">Environment</a></li><!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --></ul></li><li id="looptt-menu-menu-link-contentbfdcb90f-8229-47fc-8476-6d4cbfd10e0a--2" class="sf-depth-1 election2020 sf-no-children"><a href="/category/looptt-elections-2020" class="sf-depth-1 election2020">Election 2020</a></li><li id="looptt-menu-menu-link-content452d985e-ac14-4009-858d-ff5d37ef2ef4--2" class="sf-depth-1 worldnews menuparent"><a href="/category/looptt-world-news" class="sf-depth-1 worldnews menuparent">World News</a><ul class="sub"><!-- THEME DEBUG --><!-- THEME HOOK: 'superfish_menu_items' --><!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --><li id="looptt-menu-menu-link-content5b7d143a-f79d-464f-a818-2f70d276a9fa--2" class="sf-depth-2 caribbeannews sf-no-children"><a href="/category/looptt-caribbean-news" class="sf-depth-2 caribbeannews">Caribbean News</a></li><li id="looptt-menu-menu-link-contenta3bc23f0-a062-4e44-88cb-a47c9d386db9--2" class="sf-depth-2 festivals sf-no-children"><a href="/category/tt-festivals" class="sf-depth-2 festivals">Festivals</a></li><!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --></ul></li><li id="looptt-menu-menu-link-content1adbb165-43a6-4ba2-afa4-f3cc59ebdf9a--2" class="sf-depth-1 covid-19 sf-no-children"><a href="/category/looptt-covid-19" class="sf-depth-1 covid-19">COVID-19</a></li><li id="looptt-menu-menu-link-content80610622-6384-426b-a04d-3cd97fc14f85--2" class="sf-depth-1 entertainment menuparent"><a href="/category/looptt-entertainment" class="sf-depth-1 entertainment menuparent">Entertainment</a><ul class="sub"><!-- THEME DEBUG --><!-- THEME HOOK: 'superfish_menu_items' --><!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --><li id="looptt-menu-menu-link-content69339e98-bbb9-4e2a-b292-df25844dcdfd--2" class="sf-depth-2 viral sf-no-children"><a href="/category/looptt-viral" class="sf-depth-2 viral">Viral</a></li><!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --></ul></li><li id="looptt-menu-menu-link-content600eed84-9d74-474a-a7f6-decd695561b3--2" class="sf-depth-1 lifestyle menuparent"><a href="/category/looptt-lifestyle" class="sf-depth-1 lifestyle menuparent">Lifestyle</a><ul class="sub"><!-- THEME DEBUG --><!-- THEME HOOK: 'superfish_menu_items' --><!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --><li id="looptt-menu-menu-link-content38ddf170-e7dd-4c27-acba-74a5bf9a3416--2" class="sf-depth-2 travel sf-no-children"><a href="/category/looptt-travel" class="sf-depth-2 travel">Travel</a></li><li id="looptt-menu-menu-link-content64978e93-c7c6-43e3-bd1f-f2c34fb24411--2" class="sf-depth-2 tech sf-no-children"><a href="/category/looptt-tech" class="sf-depth-2 tech">Tech</a></li><li id="looptt-menu-menu-link-content35bdd7f5-1b72-4b5b-8198-09e7d4a5e2df--2" class="sf-depth-2 food sf-no-children"><a href="/category/looptt-food" class="sf-depth-2 food">Food</a></li><!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --></ul></li><li id="looptt-menu-menu-link-content5a46d12f-7ec5-4cd1-be17-abd722bbdab4--2" class="sf-depth-1 business menuparent"><a href="/category/looptt-business" class="sf-depth-1 business menuparent">Business</a><ul class="sub"><!-- THEME DEBUG --><!-- THEME HOOK: 'superfish_menu_items' --><!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --><li id="looptt-menu-menu-link-content55de4a36-1320-40de-aa0d-ae78d8a9d303--2" class="sf-depth-2 energy sf-no-children"><a href="/category/looptt-energy" class="sf-depth-2 energy">Energy</a></li><!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --></ul></li><li id="looptt-menu-menu-link-contentfe2aa7e1-083f-4c9a-83ff-823849b77bde--2" class="sf-depth-1 sport sf-no-children"><a href="/category/looptt-sport" class="sf-depth-1 sport">Sport</a></li>
<!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' -->


                </ul>
            </nav>
        </div>
    </div>
</div>

<!-- END OUTPUT from 'themes/loop/templates/superfish.html.twig' -->


            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                    </div>
    </header>
    <div class="sticky-header js-sticky-header">
        <div class="container">
            <div class="main-nav-wrap">
                <div class="row1">
                    <nav class="main-nav">
                                                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--primary-menu-tt.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-primary-menu-tt">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--loopttmenu.html.twig
   * block--superfish--looptt-menu.html.twig
   * block--superfish.html.twig
   * block--superfish.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-loopttmenu" class="block block-superfish block-superfishlooptt-menu">
        
                
                    <div class="content">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'superfish' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/superfish.html.twig' -->
<div class="bottom-side">
    <div class="htp-3-row">
        <div class="htp-3-menu">
            <nav class="main-nav">
                <ul id="superfish-looptt-menu" class="menu sf-menu sf-looptt-menu sf-horizontal sf-style-none">
                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'superfish_menu_items' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' -->

<li id="looptt-menu-menu-link-content1d1c3a7c-949d-433d-9934-590077aa54c4--2" class="sf-depth-1 ttnews menuparent"><a href="/category/looptt-t-t-news" class="sf-depth-1 ttnews menuparent">T&amp;T News</a><ul class="sub"><!-- THEME DEBUG --><!-- THEME HOOK: 'superfish_menu_items' --><!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --><li id="looptt-menu-menu-link-content88723be9-c9de-44fa-9a76-30a4f6656e96--2" class="sf-depth-2 crime sf-no-children"><a href="/category/looptt-crime" class="sf-depth-2 crime">Crime</a></li><li id="looptt-menu-menu-link-content29d04369-14c7-40a1-bc97-b6ecbe46e1c1--2" class="sf-depth-2 politics sf-no-children"><a href="/category/looptt-politics" class="sf-depth-2 politics">Politics</a></li><li id="looptt-menu-menu-link-contentf1529507-c5a4-4f96-8574-a030fd74e346--2" class="sf-depth-2 carnival sf-no-children"><a href="/category/looptt-carnival" class="sf-depth-2 carnival">Carnival</a></li><li id="looptt-menu-menu-link-contentc8174aea-186f-4311-ba50-42cced088aab--2" class="sf-depth-2 environment sf-no-children"><a href="/category/looptt-environment" class="sf-depth-2 environment">Environment</a></li><!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --></ul></li><li id="looptt-menu-menu-link-contentbfdcb90f-8229-47fc-8476-6d4cbfd10e0a--2" class="sf-depth-1 election2020 sf-no-children"><a href="/category/looptt-elections-2020" class="sf-depth-1 election2020">Election 2020</a></li><li id="looptt-menu-menu-link-content452d985e-ac14-4009-858d-ff5d37ef2ef4--2" class="sf-depth-1 worldnews menuparent"><a href="/category/looptt-world-news" class="sf-depth-1 worldnews menuparent">World News</a><ul class="sub"><!-- THEME DEBUG --><!-- THEME HOOK: 'superfish_menu_items' --><!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --><li id="looptt-menu-menu-link-content5b7d143a-f79d-464f-a818-2f70d276a9fa--2" class="sf-depth-2 caribbeannews sf-no-children"><a href="/category/looptt-caribbean-news" class="sf-depth-2 caribbeannews">Caribbean News</a></li><li id="looptt-menu-menu-link-contenta3bc23f0-a062-4e44-88cb-a47c9d386db9--2" class="sf-depth-2 festivals sf-no-children"><a href="/category/tt-festivals" class="sf-depth-2 festivals">Festivals</a></li><!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --></ul></li><li id="looptt-menu-menu-link-content1adbb165-43a6-4ba2-afa4-f3cc59ebdf9a--2" class="sf-depth-1 covid-19 sf-no-children"><a href="/category/looptt-covid-19" class="sf-depth-1 covid-19">COVID-19</a></li><li id="looptt-menu-menu-link-content80610622-6384-426b-a04d-3cd97fc14f85--2" class="sf-depth-1 entertainment menuparent"><a href="/category/looptt-entertainment" class="sf-depth-1 entertainment menuparent">Entertainment</a><ul class="sub"><!-- THEME DEBUG --><!-- THEME HOOK: 'superfish_menu_items' --><!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --><li id="looptt-menu-menu-link-content69339e98-bbb9-4e2a-b292-df25844dcdfd--2" class="sf-depth-2 viral sf-no-children"><a href="/category/looptt-viral" class="sf-depth-2 viral">Viral</a></li><!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --></ul></li><li id="looptt-menu-menu-link-content600eed84-9d74-474a-a7f6-decd695561b3--2" class="sf-depth-1 lifestyle menuparent"><a href="/category/looptt-lifestyle" class="sf-depth-1 lifestyle menuparent">Lifestyle</a><ul class="sub"><!-- THEME DEBUG --><!-- THEME HOOK: 'superfish_menu_items' --><!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --><li id="looptt-menu-menu-link-content38ddf170-e7dd-4c27-acba-74a5bf9a3416--2" class="sf-depth-2 travel sf-no-children"><a href="/category/looptt-travel" class="sf-depth-2 travel">Travel</a></li><li id="looptt-menu-menu-link-content64978e93-c7c6-43e3-bd1f-f2c34fb24411--2" class="sf-depth-2 tech sf-no-children"><a href="/category/looptt-tech" class="sf-depth-2 tech">Tech</a></li><li id="looptt-menu-menu-link-content35bdd7f5-1b72-4b5b-8198-09e7d4a5e2df--2" class="sf-depth-2 food sf-no-children"><a href="/category/looptt-food" class="sf-depth-2 food">Food</a></li><!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --></ul></li><li id="looptt-menu-menu-link-content5a46d12f-7ec5-4cd1-be17-abd722bbdab4--2" class="sf-depth-1 business menuparent"><a href="/category/looptt-business" class="sf-depth-1 business menuparent">Business</a><ul class="sub"><!-- THEME DEBUG --><!-- THEME HOOK: 'superfish_menu_items' --><!-- BEGIN OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --><li id="looptt-menu-menu-link-content55de4a36-1320-40de-aa0d-ae78d8a9d303--2" class="sf-depth-2 energy sf-no-children"><a href="/category/looptt-energy" class="sf-depth-2 energy">Energy</a></li><!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' --></ul></li><li id="looptt-menu-menu-link-contentfe2aa7e1-083f-4c9a-83ff-823849b77bde--2" class="sf-depth-1 sport sf-no-children"><a href="/category/looptt-sport" class="sf-depth-1 sport">Sport</a></li>
<!-- END OUTPUT from 'themes/loop/templates/superfish-menu-items.html.twig' -->


                </ul>
            </nav>
        </div>
    </div>
</div>

<!-- END OUTPUT from 'themes/loop/templates/superfish.html.twig' -->


            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                            </nav>
                </div>
            </div>
        </div>
    </div>
    <header class="header-mb">
        <div class="container">
            <div class="hdm-menu">
                <a href="#mb-menu" class="c-hamburger htx js-mb-menu">
                    <span>toggle menu</span>
                </a>
            </div>
            <div class="hdm-logo">
                <h1><a href="/"><img src="/themes/loop/logo.svg" height="40" width="140" alt="Spectr" class="adaptive" /></a></h1>
            </div>
            <div class="hdm-search-user">
                <form action="/search/node" method="get" id="search-form" accept-charset="UTF-8">
                    <div class="hd-search">
                        <a href="#search-block" class="st-btn-1 fa-flip-horizontal js-hd-search">
                            <i class="li_search"></i>
                        </a>
                        <div class="hd-search-block js-hd-search-block">
                            <div class="search">
                                <div class="search-input">
                                    <input type="search" placeholder="Search" name="keys" id="txtSearch" value="">
                                </div>
                                <div class="search-btn">
                                    <button type="submit" id="">Search</button>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!--  <div class="user">
                            <a href="#" class="js-popups"><i class="li_user"></i></a>
                    </div> -->
                </form>
            </div>
            <div class="mobile_domain">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--domain-menu.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-domain-menu">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--loopmarket.html.twig
   * block--system-menu-block--loop-market.html.twig
   x block--system-menu-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block--system-menu-block.html.twig' -->
<nav role="navigation" aria-labelledby="block-loopmarket--2-menu" id="block-loopmarket--2" class="block block-menu navigation menu--loop-market">
            
  <h2 class="visually-hidden" id="block-loopmarket--2-menu">Loop market</h2>
  

        <div class="content">
                <div class="menu-toggle-target menu-toggle-target-show" id="show-block-loopmarket-2"></div>
        <div class="menu-toggle-target" id="hide-block-loopmarket-2"></div>
        <div class="container">
            <nav class="mobile-nav">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'menu__loop_market' -->
<!-- FILE NAME SUGGESTIONS:
   x menu--loop-market.html.twig
   x menu--loop-market.html.twig
   * menu.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/menu--loop-market.html.twig' -->

                <div class=mobile-slider>
            <div class=vantage-slider-menu>
                <div class=menu-slider-head>
                    <h2><span id="active-market">
                                                                                            <span id="loopnewsbarbados" style="display:none;" class="market-title">Barbados</span>
                                                                                            <span id="loopnewscaribbean" style="display:none;" class="market-title">Caribbean News</span>
                                                                                            <span id="loopcayman" style="display:none;" class="market-title">Cayman</span>
                                                                                            <span id="loophaiti" style="display:none;" class="market-title">Haiti</span>
                                                                                            <span id="loopjamaica" style="display:none;" class="market-title">Jamaica</span>
                                                                                            <span id="loopslu" style="display:none;" class="market-title">St. Lucia</span>
                                                                                            <span id="looptt" style="display:none;" class="market-title">Trinidad and Tobago</span>
                                                    </span>
                    </h2>
                    <i class="fa fa-angle-down" aria-hidden="true"></i>
                </div>
                <div class=vantage-list>
                    <div class=timeline>
                        <div class=events-wrapper>
                            <div class="events first-scroll">
                                <ul>
                                                                            <li><a href="http://www.loopnewsbarbados.com">Barbados</a></li>
                                                                                <li><a href="https://www.loopnewscaribbean.com">Caribbean News</a></li>
                                                                                <li><a href="http://www.loopcayman.com">Cayman</a></li>
                                                                                <li><a href="http://www.loophaiti.com">Haiti</a></li>
                                                                                <li><a href="http://www.loopjamaica.com">Jamaica</a></li>
                                                                                <li><a href="http://www.loopslu.com">St. Lucia</a></li>
                                                                                <li><a href="http://www.looptt.com">Trinidad and Tobago</a></li>
                                                                        </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    
<script>
    var splited = window.location.origin.split(".");
 document.getElementById(splited[1]).style.display = "block";
</script>
<!-- END OUTPUT from 'themes/loop/templates/menu--loop-market.html.twig' -->


            </nav>
        </div>


    </div>
</nav>

<!-- END OUTPUT from 'themes/loop/templates/block--system-menu-block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


            </div>
        </div>
    </header>
    <div class="inner-wrapper">
        <div class="main">
            <!-- Content -->
            <div class="main-content" style="padding-bottom: 0px;">
                <!-- Trending line -->
                                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--featured-ticker.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-featured-ticker">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--ticker-block.html.twig
   * block--views-block--dynamic-ticker-block-1.html.twig
   * block--views-block.html.twig
   * block--views.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
        <div class="trending-posts-line">
        <div class="trending-line">
            <div class="container">
                <div class="trending-now">Breaking News | </div>
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'container' -->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/form/container.html.twig' -->
<div>

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/views-view.html.twig' -->
 
<div class="view view-dynamic-ticker view-id-dynamic_ticker view-display-id-block_1 js-view-dom-id-4199f4f455bab2a16977e99a0e8da0d98976c7feb0f9ea729b152303d4925065">
  
    
      
      <div class="view-content">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_unformatted' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/views-view-unformatted.html.twig' -->
    <div class="tl-slider">
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/10-held-northern-division-array-guns-ammo-found" hreflang="en">10 held in Northern Division as array of guns, ammo found</a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/caribbean-human-rights-body-condemns-attack-venezuelan-teen" hreflang="en">Caribbean Human Rights body condemns attack on Venezuelan teen</a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/pakistan-slump-126-5-vs-england-rain-hit-2nd-test-4" hreflang="en">Pakistan slump to 126-5 vs England in rain-hit 2nd Test  </a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/robinson-regis-mother-passes" hreflang="en">Robinson-Regis&#039; mother passes on</a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/hunt-claims-irregular-initials-ebc-asks-why-now" hreflang="en">Hunt claims ‘irregular initials’, EBC asks, ‘Why now?’ </a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/cops-seize-over-94m-marijuana-central-trinidad" hreflang="en">Eight arrested as over $94M in marijuana seized in Central Trinidad</a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/poll-cards-found-dumped-arima-police-investigation-ordered" hreflang="en">Poll cards found dumped in Arima, police investigation ordered</a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/trump-opposes-usps-funding-says-mail-voting-hard-without-it-5" hreflang="en">Trump opposes USPS funding, says mail voting hard without it  </a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/marabella-man-charged-murder-0" hreflang="en">Marabella man charged for murder</a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
                                <div class="views-row">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_fields' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->
<div class="views-field views-field-title"><span class="field-content">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_field' -->
<!-- BEGIN OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->
<a href="/content/tropical-storm-josephine-forms-caribbean-5" hreflang="en">Tropical Storm Josephine forms in the Caribbean   </a>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-field.html.twig' -->

</span></div>
<!-- END OUTPUT from 'core/themes/stable/templates/views/views-view-fields.html.twig' -->


            </div>
            </div>

<!-- END OUTPUT from 'themes/loop/templates/views-view-unformatted.html.twig' -->


    </div>
  
          </div>

<!-- END OUTPUT from 'themes/loop/templates/views-view.html.twig' -->

</div>

<!-- END OUTPUT from 'core/themes/classy/templates/form/container.html.twig' -->


                            </div>
        </div>
    </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                <div class="loop-elction" id="advertize">
                    <div class="main-posts-1">
                        <div class="new-visit-site">
                                                                                        <div id='div-gpt-ad-1492411201675-1' class="mpu_ads_web_home">
                                    <!-- Start of AIM Code -->
                                    <script type="text/javascript">
                                        var CAMPAIGN_ID = "div-gpt-ad-1492411201675-1"; // Please replace this string with a string containing the DFP order/campaign ID, e.g. "123456789".

                                        // Ad impression and click tracking code
                                        var _paq = _paq || [];
                                        _paq.push(['trackEvent', 'ad', 'impression', CAMPAIGN_ID]);
                                        //aim_rc('#aim_ac', CAMPAIGN_ID);
                                    </script>
                                    <!-- End of AIM Code -->
                                    <script>
                                        googletag.cmd.push(function () {
                                            googletag.display('div-gpt-ad-1492411201675-1');
                                        });
                                    </script>
                                </div>
                            
                                                    </div>
                    </div>
                    <div class="clear"></div>
                </div>
                <div class="section article_business_section">
                    <div class="row">
                                                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--content.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-content">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'status_messages' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/status-messages.html.twig' -->

  
<!-- END OUTPUT from 'themes/loop/templates/status-messages.html.twig' -->



<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--loop-content.html.twig
   * block--system-main-block.html.twig
   * block--system.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-loop-content" class="block block-system block-system-main-block">
        
                
                    <div class="content">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'node' -->
<!-- FILE NAME SUGGESTIONS:
   * node--485286--full.html.twig
   * node--485286.html.twig
   * node--article--full.html.twig
   x node--article.html.twig
   * node--full.html.twig
   * node.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/node--article.html.twig' -->


<div class="pst-block">
        <div class="pst-block-main">
        <div class="post-content">
            <article data-history-node-id="485286" role="article" about="/content/cops-seize-over-94m-marijuana-central-trinidad" typeof="schema:Article" class="node node--type-article node--view-mode-full clearfix">
                <h2 class="title-21"  class="node__title">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--title--article.html.twig
   x field--node--title.html.twig
   * field--node--article.html.twig
   * field--title.html.twig
   * field--string.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/field/field--node--title.html.twig' -->
<span property="schema:name" class="field field--name-title field--type-string field--label-hidden">Eight arrested as over $94M in marijuana seized in Central Trinidad</span>

<!-- END OUTPUT from 'core/themes/classy/templates/field/field--node--title.html.twig' -->

</h2>
                <div class="meta-tp-5">
                    <div class="author-tp-2 article-meta-infos">
                        <div class="author-info">
                                                        <span class="author-name border-left">
                                                                    Darlisa Ghouralal&nbsp;
                                                            </span>
                            <span class="date-tp-4 border-left"><i class="li_clock"></i>
                                                                Created : 13 August 2020
                                                            </span>
                            <label class="category-primary">
                                                                                                                                                        <a href="/category/looptt-crime" class="" tabindex="0"> Crime </a>
                                                                                                                                            </label>
                                            </div>
                                                                                    </div></div>
                                    <div class="post-main-img">
                                        <img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/2020-08/t3BNB7nvYb.jpg" height="442" width="750" alt="Photo courtesy Trinidad and Tobago Police Service (TTPS). " class="adaptive" />
                                                                                    <p>Photo courtesy Trinidad and Tobago Police Service (TTPS). </p>
                                            
                                    </div>
                                    <div class="meta-tp-5">


                                        <div class="add-to-any styky-addtoany js-sticky-header">
                                            <div class="container">
                                                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--addtoanybuttons.html.twig
   * block--addtoany-block.html.twig
   * block--addtoany.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-addtoanybuttons" class="block block-addtoany block-addtoany-block">
        
                
                    <div class="content">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'addtoany_standard' -->
<!-- BEGIN OUTPUT from 'modules/contrib/addtoany/templates/addtoany-standard.html.twig' -->
<span class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.looptt.com/content/cops-seize-over-94m-marijuana-central-trinidad" data-a2a-title="Eight arrested as over $94M in marijuana seized in Central Trinidad"><div class="addthis_inline_share_toolbox"></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878981454401c36"></script></span>

<!-- END OUTPUT from 'modules/contrib/addtoany/templates/addtoany-standard.html.twig' -->


            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


                                            </div>
                                        </div> 

                                        <div class="meta-tp-5 article-main-section2">
                                            

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--node--body--article.html.twig
   * field--node--body.html.twig
   * field--node--article.html.twig
   * field--body.html.twig
   x field--text-with-summary.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/field/field--text-with-summary.html.twig' -->

            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Police believe they have disrupted a major transnational organised drug syndicate with connections in the United States, United Kingdom, Canada, and Jamaica.</p>

<p>This&nbsp;follows&nbsp;the arrests of eight people in connection with the discovery of marijuana worth over $94 million in Central Trinidad a day earlier.</p>

<p>The arrests on Wednesday followed extensive intelligence and investigative work by the Trinidad and Tobago Police Service (TTPS).</p>

<p>According to reports, at 10.30 am on Wednesday, officers of the Central Intelligence Bureau, the Northern Division Gang Unit, the Inter Agency Task Force (IATF), with support from officers of the Customs and Excise Department and Port Security, intercepted a container at Kolahal Road, Charlieville, Chaguanas.</p>

<p>The container reportedly left the Port of Port of Spain Port on the same day.</p>

<p>Officers searched the container and found 958 boxes packed with a compressed plant like material resembling marijuana.</p>

<p>The narcotics weighed 947.64 kilogrammes and has a street value of $94,764,000.</p>

<p>Police arrested eight suspects and seized $60,000 in cash.</p>

<p>DCP (Ag) Investigations and Intelligence, Mc Donald Jacob credited the success of the operation to cooperation among internal and external law enforcement agencies.</p>

<p>He said efforts by the Commissioner of Police, Gary Griffith, to engender cooperation amongst the various regional law enforcement agencies also made the operation possible.</p>

<p>DCP Jacob added that the Central Intelligence Bureau was recently established by the CoP to achieve such positive outcomes.</p>

<p>Cpl Stephenson of the Northern Division is continuing investigations. Charges are expected to be laid shortly, both by the Police and the Customs and Excise Division.</p>
<div class="extra_appa"><p><strong>Get the latest local and international news straight to your mobile phone for free:</strong></p>
                                           <div class="app_div"> <p><strong><a href="https://4xbv.app.link/download-loop-android"><img src="/themes/loop/img/android-icon.png" style="float:none; margin: 5px 10px -13px 0;" /></a></strong></p>
                                            <p><strong><a href="https://4xbv.app.link/download-loop-ios"><img src="/themes/loop/img/apple-icon.png" style="float:none; margin: 5px 10px -13px 0;" /></a></strong>&nbsp;&nbsp;</p></div></div>
                                        </div>
      
<!-- END OUTPUT from 'core/themes/classy/templates/field/field--text-with-summary.html.twig' -->


                                        </div>
                                    </div>
                                </article>

                                  
                                <div class="post-tags">
                                    <ul class="post-tags-list">
                                                                                    <li><a href="/taxonomy/term/15708">police exercise</a></li>
                                                                                        <li><a href="/taxonomy/term/27774">Central Trinidad</a></li>
                                                                                        <li><a href="/taxonomy/term/19905">marijuana seized</a></li>
                                                                                        <li><a href="/taxonomy/term/50252">suspects arrested</a></li>
                                                                                </ul>
                                </div>

                            </div>
                            <input type="button" id="calltoaction" value="calltoaction" style="display: none;" />
                                                    </div>
                                                <div class="pst-block-main">
                            <div class="post-content">
                                                                    <div class="pst-box">
                                        <div class="pst-box-head">
                                            <div class="title-blc-1">
                                                <h4>Related articles</h4>
                                            </div>
                                        </div>
                                        <div class="pst-box-main related_news">
                                            <div class="pst-box-inner js-pst-block-2">
                                                                                                    <div class="one-third">
                                                        <article class="post post-tp-30">
                                                            <figure>
                                                                <a href="http://www.looptt.com/content/4-charged-after-guns-ammo-drugs-found-freeport-house"><img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/2020-07/KP6qoCrX1a.jpg" height="150" width="222" alt="Photo courtesy the TTPS." class="adaptive" /></a> 
                                                            </figure>
                                                            <h3 class="title-6"><a href="http://www.looptt.com/content/4-charged-after-guns-ammo-drugs-found-freeport-house">4 charged after guns, ammo, drugs found at Freeport house</a></h3>
                                                        </article>
                                                    </div>
                                                                                                    <div class="one-third">
                                                        <article class="post post-tp-30">
                                                            <figure>
                                                                <a href="http://www.looptt.com/content/police-seize-75-rounds-ammo-maloney"><img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/2020-08/u1VYVSbNiQ.jpg" height="150" width="222" alt="Seized by police." class="adaptive" /></a> 
                                                            </figure>
                                                            <h3 class="title-6"><a href="http://www.looptt.com/content/police-seize-75-rounds-ammo-maloney">Police seize 75 rounds of ammo in Maloney </a></h3>
                                                        </article>
                                                    </div>
                                                                                                    <div class="one-third">
                                                        <article class="post post-tp-30">
                                                            <figure>
                                                                <a href="http://www.looptt.com/content/guns-drugs-seized-mayaro"><img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/2020-06/M2gFgwcqLA.jpg" height="150" width="222" alt="Stock image" class="adaptive" /></a> 
                                                            </figure>
                                                            <h3 class="title-6"><a href="http://www.looptt.com/content/guns-drugs-seized-mayaro">Guns, drugs seized in Mayaro </a></h3>
                                                        </article>
                                                    </div>
                                                                                            </div>
                                        </div>
                                    </div>
                                
                                <div class="sharing-block">
                                    <div class="sharing-title">You can tell friends about this post!</div>
                                                                        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--addtoanybuttons.html.twig
   * block--addtoany-block.html.twig
   * block--addtoany.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-addtoanybuttons" class="block block-addtoany block-addtoany-block">
        
                
                    <div class="content">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'addtoany_standard' -->
<!-- BEGIN OUTPUT from 'modules/contrib/addtoany/templates/addtoany-standard.html.twig' -->
<span class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.looptt.com/content/cops-seize-over-94m-marijuana-central-trinidad" data-a2a-title="Eight arrested as over $94M in marijuana seized in Central Trinidad"><div class="addthis_inline_share_toolbox"></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878981454401c36"></script></span>

<!-- END OUTPUT from 'modules/contrib/addtoany/templates/addtoany-standard.html.twig' -->


            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


                                </div>
                                <div class="post-next-prev"></div>

                                <div class="comments-block">
                                    <div class="pst-block-head">
                                        <div class="title-4">
                                            <strong>Comments </strong>
                                        </div>
                                    </div>
                                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   x field--node--field-comments--article.html.twig
   * field--node--field-comments.html.twig
   * field--node--article.html.twig
   * field--field-comments.html.twig
   * field--disqus-comment.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/field--node--field-comments--article.html.twig' -->

	
 

     	
	<div class="comments">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'container' -->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/form/container.html.twig' -->
<div id="disqus_thread">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'disqus_noscript' -->
<!-- BEGIN OUTPUT from 'modules/contrib/disqus/templates/disqus-noscript.html.twig' -->
<noscript>
  <p>
    <a href="http://loopnews.disqus.com/">View the discussion thread.</a>
  </p>
</noscript>
<!-- END OUTPUT from 'modules/contrib/disqus/templates/disqus-noscript.html.twig' -->

</div>

<!-- END OUTPUT from 'core/themes/classy/templates/form/container.html.twig' -->

</div>

<!-- END OUTPUT from 'themes/loop/templates/field--node--field-comments--article.html.twig' -->


                                </div>
                                                                    <script src='https://www.googletagservices.com/tag/js/gpt.js'>
                                        googletag.pubads().definePassback('/213794966/vuukle-widget/looptt.com', [[250, 250], [400, 250], [300, 250], [400, 300]]).display();
                                    </script>
                                                            </div>

                        </div>
                        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                        <div class="section sponsored-sec web-outbrain">
                            <div class="trend-pst">
                                <div class="OUTBRAIN" data-src="www.looptt.com" data-widget-id="AR_1" data-ob-template="TrendMedia" ></div>
                            </div>
                        </div>

                    </div>
                                                                                            <script type="application/ld+json">
                                {
                                "@context": "http://schema.org",
                                "@type": "NewsArticle",
                                "headline": "Eight arrested as over $94M in marijuana seized in Central Trinidad",
                                "url": "http://www.looptt.com/content/cops-seize-over-94m-marijuana-central-trinidad",
                                "thumbnailUrl": "https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/2020-08/t3BNB7nvYb.jpg",
                                "dateCreated": "2020-08-13T12:43:33Z",
                                "articleSection": "LoopTT Crime",
                                "creator": ["Darlisa Ghouralal"],
                                "keywords": ["police exercise", "Central Trinidad", "marijuana seized", "suspects arrested"]
                                }
                            </script>
                                                <script>
                            branch.setBranchViewData({
                                open_app: true
                            });
                        </script>
                        <script> 
                                                                                              ga('send', {
                                          hitType: 'event',
                                          eventCategory: 'LoopTT Crime',
                                          eventAction: 'Action',
                                          eventLabel: 'Eight arrested as over $94M in marijuana seized in Central Trinidad'
                                      });
                        </script>
<!-- END OUTPUT from 'themes/loop/templates/node--article.html.twig' -->


            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->



<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--loop-local-actions.html.twig
   x block--local-actions-block.html.twig
   * block--core.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/block/block--local-actions-block.html.twig' -->
  
    <div id="block-loop-local-actions" class="block block-core block-local-actions-block">
        
                
              <nav class="action-links"></nav>
      </div>
 
<!-- END OUTPUT from 'core/themes/classy/templates/block/block--local-actions-block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                                <aside class="side-bar">
                            <div class="js-sidebar">
                                                                    <div class="sb-banner">
                                                                                    <div id='div-gpt-ad-1492411201675-3' class="mpu_ads_web_home">
                                                <!-- Start of AIM Code -->
                                                <script type="text/javascript">
                                                    var CAMPAIGN_ID = "div-gpt-ad-1492411201675-3"; // Please replace this string with a string containing the DFP order/campaign ID, e.g. "123456789".

                                                    // Ad impression and click tracking code
                                                    var _paq = _paq || [];
                                                    _paq.push(['trackEvent', 'ad', 'impression', CAMPAIGN_ID]);
                                                    //aim_rc('#aim_ac', CAMPAIGN_ID);
                                                </script>
                                                <!-- End of AIM Code -->
                                                <script>
                                                    googletag.cmd.push(function () {
                                                        googletag.display('div-gpt-ad-1492411201675-3');
                                                    });
                                                </script>
                                            </div>
                                        

                                    </div>
                                    <div class="pst-block">
                                        <div class="pst-block-head">
                                            <h2 class="title-4">
                                                                                                    Share this article
                                                                                            </h2>
                                        </div>
                                        <div class="pst-block-main">
                                            <div class="add-to-any">
                                                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--add-to-any-event.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-add-to-any-event">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--addtoanybuttons-3.html.twig
   * block--addtoany-block.html.twig
   * block--addtoany.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-addtoanybuttons-3" class="block block-addtoany block-addtoany-block">
        
                
                    <div class="content">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'addtoany_standard' -->
<!-- BEGIN OUTPUT from 'modules/contrib/addtoany/templates/addtoany-standard.html.twig' -->
<span class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.looptt.com/content/cops-seize-over-94m-marijuana-central-trinidad" data-a2a-title="Eight arrested as over $94M in marijuana seized in Central Trinidad"><div class="addthis_inline_share_toolbox"></div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5878981454401c36"></script></span>

<!-- END OUTPUT from 'modules/contrib/addtoany/templates/addtoany-standard.html.twig' -->


            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                            </div>
                                                                                    </div>
                                    </div>
                                                                            <div class="sb-banner">
                                                                                            <div id='div-gpt-ad-1492411201675-0' class="mpu_ads_web_home">
                                                    <!-- Start of AIM Code -->
                                                    <script type="text/javascript">
                                                        var CAMPAIGN_ID = "div-gpt-ad-1492411201675-0"; // Please replace this string with a string containing the DFP order/campaign ID, e.g. "123456789".

                                                        // Ad impression and click tracking code
                                                        var _paq = _paq || [];
                                                        _paq.push(['trackEvent', 'ad', 'impression', CAMPAIGN_ID]);
                                                        //aim_rc('#aim_ac', CAMPAIGN_ID);
                                                    </script>
                                                    <!-- End of AIM Code -->
                                                    <script>
                                                        googletag.cmd.push(function () {
                                                            googletag.display('div-gpt-ad-1492411201675-0');
                                                        });
                                                    </script>
                                                </div>
                                                                                    </div>
                                                                                                                <div class="pst-block">
                                            

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--featured-sidebar.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-featured-sidebar">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--trending-post-sidebar-block.html.twig
   * block--views-block--trending-post-sidebar-block-1.html.twig
   * block--views-block.html.twig
   * block--views.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
 
                    <div class="trpst-block">
        <div class="trpst-block-head">
            <h2 class="title-4"><strong>Trending</strong></h2>
            <div class="js-sbr-pagination"></div>
        </div>
        <div class="trpst-block-main">
            

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'container' -->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/form/container.html.twig' -->
<div>

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/views-view.html.twig' -->
 
<div class="view view-trending-post-sidebar view-id-trending_post_sidebar view-display-id-block_1 js-view-dom-id-8843ae2794c1dbcfd839beeda1a82295054d07f262d1587da146abcd1578ae26">
  
    
      
      <div class="view-content">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_unformatted' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/views-view-unformatted.html.twig' -->

    <div class="js-trend-pst-slider trending-home-list">
        <div>
                                            <article class="post post-tp-9">
                    <figure>
                        <a href="/content/bishop-anstey-east-investigating-allegations-against-racist-teacher" tabindex="0">
                            <img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/styles/trending_post_image/public/2020-08/wMD2Xj1pd4.jpg" alt="Bishop Anstey High School East. (via Facebook)" class="adaptive" style="width:115px;height:85px" height="85" width="115">
                        </a>
						<div class="ptp-1-overlay">
							<div class="icon-box">
															</div>
						</div>
                    </figure>
                    <div class="common-title-height">
                        <h3 class="title-6  common-textwrap-fix">
                            <a href="/content/bishop-anstey-east-investigating-allegations-against-racist-teacher" tabindex="0">
                                                                                                                                Bishop Anstey East investigating allegations against ‘racist’ teacher 
                                                            </a>
                        </h3>

                        <div class="date-tp-2 date-common-height">August 11, 2020</div>
                    </div>
                    <div class="views-field views-field-draganddroprecords">
                        <span class="field-content">
                            <input class="draganddroprecords-id" data-drupal-selector="edit-draganddroprecords-0-id" type="hidden" name="draganddroprecords[0][id]" value="484885">
                            <input class="draganddroprecords-parent" data-drupal-selector="edit-draganddroprecords-0-parent" type="hidden" name="draganddroprecords[0][parent]" value="0">
                            <input type="hidden" name="block-id" value="trending_post_sidebar">
                        </span>
                    </div>
                </article>
                                            <article class="post post-tp-9">
                    <figure>
                        <a href="/content/cancelled-ramsaran-dairy-products-pulled-grocery-shelves" tabindex="0">
                            <img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/styles/trending_post_image/public/2020-08/eFWuHCkbkV.jpg" alt="" class="adaptive" style="width:115px;height:85px" height="85" width="115">
                        </a>
						<div class="ptp-1-overlay">
							<div class="icon-box">
															</div>
						</div>
                    </figure>
                    <div class="common-title-height">
                        <h3 class="title-6  common-textwrap-fix">
                            <a href="/content/cancelled-ramsaran-dairy-products-pulled-grocery-shelves" tabindex="0">
                                                                                                                                Cancelled: Ramsaran Dairy Products pulled from grocery shelves  
                                                            </a>
                        </h3>

                        <div class="date-tp-2 date-common-height">August 12, 2020</div>
                    </div>
                    <div class="views-field views-field-draganddroprecords">
                        <span class="field-content">
                            <input class="draganddroprecords-id" data-drupal-selector="edit-draganddroprecords-1-id" type="hidden" name="draganddroprecords[1][id]" value="485138">
                            <input class="draganddroprecords-parent" data-drupal-selector="edit-draganddroprecords-0-parent" type="hidden" name="draganddroprecords[0][parent]" value="0">
                            <input type="hidden" name="block-id" value="trending_post_sidebar">
                        </span>
                    </div>
                </article>
                                            <article class="post post-tp-9">
                    <figure>
                        <a href="/content/cmo-responds-resignation-rumours" tabindex="0">
                            <img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/styles/trending_post_image/public/2020-08/LmO1xbz5Qo.jpg" alt="File photo: Chief Medical Officer, Dr Roshan Parasram " class="adaptive" style="width:115px;height:85px" height="85" width="115">
                        </a>
						<div class="ptp-1-overlay">
							<div class="icon-box">
															</div>
						</div>
                    </figure>
                    <div class="common-title-height">
                        <h3 class="title-6  common-textwrap-fix">
                            <a href="/content/cmo-responds-resignation-rumours" tabindex="0">
                                                                                                                                CMO responds to resignation rumours 
                                                            </a>
                        </h3>

                        <div class="date-tp-2 date-common-height">August 8, 2020</div>
                    </div>
                    <div class="views-field views-field-draganddroprecords">
                        <span class="field-content">
                            <input class="draganddroprecords-id" data-drupal-selector="edit-draganddroprecords-2-id" type="hidden" name="draganddroprecords[2][id]" value="484240">
                            <input class="draganddroprecords-parent" data-drupal-selector="edit-draganddroprecords-0-parent" type="hidden" name="draganddroprecords[0][parent]" value="0">
                            <input type="hidden" name="block-id" value="trending_post_sidebar">
                        </span>
                    </div>
                </article>
                                            <article class="post post-tp-9">
                    <figure>
                        <a href="/content/besson-st-police-station-gets-second-covid-19-scare-week" tabindex="0">
                            <img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/styles/trending_post_image/public/2020-08/fNrHb9kF4u.jpg" alt="Stock image" class="adaptive" style="width:115px;height:85px" height="85" width="115">
                        </a>
						<div class="ptp-1-overlay">
							<div class="icon-box">
															</div>
						</div>
                    </figure>
                    <div class="common-title-height">
                        <h3 class="title-6  common-textwrap-fix">
                            <a href="/content/besson-st-police-station-gets-second-covid-19-scare-week" tabindex="0">
                                                                                                                                Besson St Police Station gets second COVID-19 scare in a week 
                                                            </a>
                        </h3>

                        <div class="date-tp-2 date-common-height">August 13, 2020</div>
                    </div>
                    <div class="views-field views-field-draganddroprecords">
                        <span class="field-content">
                            <input class="draganddroprecords-id" data-drupal-selector="edit-draganddroprecords-3-id" type="hidden" name="draganddroprecords[3][id]" value="485212">
                            <input class="draganddroprecords-parent" data-drupal-selector="edit-draganddroprecords-0-parent" type="hidden" name="draganddroprecords[0][parent]" value="0">
                            <input type="hidden" name="block-id" value="trending_post_sidebar">
                        </span>
                    </div>
                </article>
                                            <article class="post post-tp-9">
                    <figure>
                        <a href="/content/after-months-recovery-shooting-victim-dies" tabindex="0">
                            <img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/styles/trending_post_image/public/2020-08/JhU5umhW85.jpg" alt="Stock image" class="adaptive" style="width:115px;height:85px" height="85" width="115">
                        </a>
						<div class="ptp-1-overlay">
							<div class="icon-box">
															</div>
						</div>
                    </figure>
                    <div class="common-title-height">
                        <h3 class="title-6  common-textwrap-fix">
                            <a href="/content/after-months-recovery-shooting-victim-dies" tabindex="0">
                                                                                                                                After months in recovery, shooting victim dies 
                                                            </a>
                        </h3>

                        <div class="date-tp-2 date-common-height">August 13, 2020</div>
                    </div>
                    <div class="views-field views-field-draganddroprecords">
                        <span class="field-content">
                            <input class="draganddroprecords-id" data-drupal-selector="edit-draganddroprecords-4-id" type="hidden" name="draganddroprecords[4][id]" value="485208">
                            <input class="draganddroprecords-parent" data-drupal-selector="edit-draganddroprecords-0-parent" type="hidden" name="draganddroprecords[0][parent]" value="0">
                            <input type="hidden" name="block-id" value="trending_post_sidebar">
                        </span>
                    </div>
                </article>
                    </div>
    </div>


<!-- END OUTPUT from 'themes/loop/templates/views-view-unformatted.html.twig' -->


    </div>
  
          </div>

<!-- END OUTPUT from 'themes/loop/templates/views-view.html.twig' -->

</div>

<!-- END OUTPUT from 'core/themes/classy/templates/form/container.html.twig' -->


        </div>
    </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                        </div>
                                                                                                                <div class="pst-block">
                                            

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--sb-recent.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-sb-recent">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--recent-article-block.html.twig
   * block--views-block--recent-article-block-1.html.twig
   * block--views-block.html.twig
   * block--views.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
                <div class="pst-block-head">
            <h2 class="title-4">
									<strong>Recent News</strong> 
                                            </h2>
        </div>
        <div class="pst-block-main">
            <div class="js-csp-block js-tab-slider slick-initialized slick-slider">
                <div aria-live="polite" class="slick-list draggable">
                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'container' -->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/form/container.html.twig' -->
<div>

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/views-view.html.twig' -->
 
<div class="view view-recent-article view-id-recent_article view-display-id-block_1 js-view-dom-id-93c73da29726b2df1e7b163ef22bd0335a9704b33f52de18053e52ff6bbaaeb4">
  
    
      
      <div class="view-content">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'views_view_unformatted' -->
<!-- BEGIN OUTPUT from 'themes/loop/templates/views-view-unformatted.html.twig' -->
    <div class="slick-track" role="listbox" style="opacity: 1; width: 640px;">
        <div class="slick-slide slick-current slick-active" data-slick-index="0" aria-hidden="false" tabindex="-1" role="option" aria-describedby="slick-slide10" style="width: 320px; position: relative; left: 0px; top: 0px; z-index: 999; opacity: 1;">
                            <article class="post post-tp-9">
                    <figure>
                        <a href="/content/10-held-northern-division-array-guns-ammo-found" tabindex="0">
                            <img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/styles/category_small_image/public/2020-08/QE7Bu7xcqd.jpg" alt="" class="adaptive" style="height: 85px; width: 115px;" height="85" width="115">
                        </a>
                    </figure>
                    <div class="article-metas">
                        <div class="common-title-height pointer-custom1">
                            <h3 class="title-6 common-textwrap-fix">
                                <a href="/content/10-held-northern-division-array-guns-ammo-found" tabindex="0">
                                                                                                                                                10 held in Northern Division as array of guns, ammo found
                                                                    </a>
                            </h3>
                            <div class="date-tp-2 date-common-height">
                                August 13, 2020
                            </div>
                        </div>
                    </div>
                </article>
                            <article class="post post-tp-9">
                    <figure>
                        <a href="/content/caribbean-human-rights-body-condemns-attack-venezuelan-teen" tabindex="0">
                            <img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/styles/category_small_image/public/2020-08/mmY0ElkPpW.jpg" alt="" class="adaptive" style="height: 85px; width: 115px;" height="85" width="115">
                        </a>
                    </figure>
                    <div class="article-metas">
                        <div class="common-title-height pointer-custom1">
                            <h3 class="title-6 common-textwrap-fix">
                                <a href="/content/caribbean-human-rights-body-condemns-attack-venezuelan-teen" tabindex="0">
                                                                                                                                                Caribbean Human Rights body condemns attack on Venezuelan teen
                                                                    </a>
                            </h3>
                            <div class="date-tp-2 date-common-height">
                                August 13, 2020
                            </div>
                        </div>
                    </div>
                </article>
                            <article class="post post-tp-9">
                    <figure>
                        <a href="/content/groups-soca-artistes-denounce-racism-call-unity-tt" tabindex="0">
                            <img src="https://loopnewslive.blob.core.windows.net/liveimage/sites/default/files/styles/category_small_image/public/2020-08/n66Ao4sWMd.jpg" alt="" class="adaptive" style="height: 85px; width: 115px;" height="85" width="115">
                        </a>
                    </figure>
                    <div class="article-metas">
                        <div class="common-title-height pointer-custom1">
                            <h3 class="title-6 common-textwrap-fix">
                                <a href="/content/groups-soca-artistes-denounce-racism-call-unity-tt" tabindex="0">
                                                                                                                                                Groups, soca artistes denounce racism, call for unity in T&amp;T
                                                                    </a>
                            </h3>
                            <div class="date-tp-2 date-common-height">
                                August 13, 2020
                            </div>
                        </div>
                    </div>
                </article>
                    </div>
    </div>

<!-- END OUTPUT from 'themes/loop/templates/views-view-unformatted.html.twig' -->


    </div>
  
          </div>

<!-- END OUTPUT from 'themes/loop/templates/views-view.html.twig' -->

</div>

<!-- END OUTPUT from 'core/themes/classy/templates/form/container.html.twig' -->


                </div>
            </div>
        </div>
             
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                        </div>
                                                                                                                                                                                                            </div>
                        </aside>
                    </div>

                </div>
                            </div>
            <footer class="main-footer">
                <div class="container">
                    <div class="top-part">
                        <div class="row">
                            <div class="one-third sm-full">
                                <div class="ft-widget">                                       
                                    <div class="ft-logo">
                                        <a href=""><img src="/themes/loop/logo.svg" height="61" width="110" alt="Loop News Theme"></a>
                                    </div>
                                </div>
                            </div>

                            <div class="one-third sm-full">
                                <div class="ft-widget">
                                                                        <h4 class="ft-title-1">Sections</h4>
                                    <div class="section-menu">
                                                                                    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--footer-second-tt.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-footer-second-tt">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--footermap-2.html.twig
   * block--footermap-block.html.twig
   * block--footermap.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div class="footermap footermap--footermap_block block block-footermap block-footermap-block" id="block-footermap-2">
        
                
                    <div class="content">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap.html.twig' -->
  <nav class="footermap-col footermap-col--1 footermap-col--looptt-menu">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap_header' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap-header.html.twig' -->
<ul class="footermap-header footermap-header--looptt-menu">
      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap_item' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->
<li class="footermap-item footermap-item--depth-1 footermap-item--haschildren">
  <a href="/category/looptt-t-t-news" title="T&amp;T News">T&amp;T News</a>
        </li>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap_item' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->
<li class="footermap-item footermap-item--depth-1">
  <a href="/category/looptt-elections-2020" title="Election 2020">Election 2020</a>
  </li>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap_item' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->
<li class="footermap-item footermap-item--depth-1 footermap-item--haschildren">
  <a href="/category/looptt-world-news" title="World News">World News</a>
        </li>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap_item' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->
<li class="footermap-item footermap-item--depth-1">
  <a href="/category/looptt-covid-19" title="COVID-19">COVID-19</a>
  </li>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap_item' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->
<li class="footermap-item footermap-item--depth-1 footermap-item--haschildren">
  <a href="/category/looptt-entertainment" title="Entertainment">Entertainment</a>
        </li>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap_item' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->
<li class="footermap-item footermap-item--depth-1 footermap-item--haschildren">
  <a href="/category/looptt-lifestyle" title="Lifestyle">Lifestyle</a>
        </li>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap_item' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->
<li class="footermap-item footermap-item--depth-1 footermap-item--haschildren">
  <a href="/category/looptt-business" title="Business">Business</a>
        </li>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->


      

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'footermap_item' -->
<!-- BEGIN OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->
<li class="footermap-item footermap-item--depth-1">
  <a href="/category/looptt-sport" title="Sport">Sport</a>
  </li>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap-item.html.twig' -->


  </ul>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap-header.html.twig' -->


  </nav>

<!-- END OUTPUT from 'modules/contrib/footermap/templates/footermap.html.twig' -->


            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                                                            </div>
                                </div>
                            </div>
                            <div class="one-third sm-full">
                                <div class="ft-widget">
                                    <h4 class="ft-title-1">Loop News </h4>
                                    <div class="section-menu">
                                        <ul>
                                                                                        <li><a href="/content/privacy-policy">Privacy Policy</a></li>
                                            <li><a href="/content/terms-use">Terms of Use</a></li>
                                            <li><a href="/content/comments-policy">Comments Policy</a></li>
                                            <li><a href="/content/about-us-5">About Us</a></li>
                                            <li><a href="/contact-us">Contact Us</a></li>
                                                                                                <li><a href="/story/add">Submit an Article</a></li>
                                                                                    </ul>
                                    </div>
                                </div>                                    
                            </div>
                            <div class="one-third sm-full">
                                <div class="ft-widget">
                                    <h4 class="ft-title-1"> Newsletter</h4>
                                    <div class="ft-search">
                                        <div class="search">
                                            <div class="search-input">
                                                <input type ="hidden" name="news_domain" value=" looptt" class="news_domain" />
                                                <input type="email" name="email" class="news_email" value="" required placeholder="Email">
                                            </div>
                                            <div class="search-btn">
                                                <button  type="button" value="Submit" class="news_fo"><i class="fa fa-long-arrow-right" aria-hidden="true"></i></button>
                                            </div>
                                            <div class="news_loader" style="display:none; position: absolute;"></div>
                                            <span class="msg_ error_" style="color:red; position: absolute; display: none;">Please enter a valid email address</span>
                                        </div>
                                    </div>
                                </div>
                                <div class="ft-widget">
                                    <ul class="htp-3-social-list" style="float:left; margin-top:5px;">
                                        

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--header-social-icons.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-header-social-icons">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--socialurls.html.twig
   * block--social-urls-block.html.twig
   * block--social-urls.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-socialurls--2" class="block block-social-urls block-social-urls-block">
        
                
                    <div class="content">
                <li class="fb">
                    <a href="https://www.facebook.com/loopnewstt" target="_blank">
                        <i class="fa fa-facebook"></i>
                    </a>									
                </li><li class="tw">
                    <a href="https://twitter.com/LoopNewsTT" target="_blank">
                        <i class="fa fa-twitter"></i>
                    </a>
                </li><li class="in">
                        <a href="https://instagram.com/LoopNewsTT" target="_blank">
                            <i class="fa fa-instagram"></i>
                        </a>
                    </li>
            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="bottom-bar">
                    <div class="container">
                        <div class="row">                                
                            <div class="one-quarter sm-full">
                                <div class="copyright">

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--copyright-footer-block.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-copyright-footer-block">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--copyrightfooterblock.html.twig
   * block--block-content--fe527227-6bee-46f4-bab9-d136ebdae5fc.html.twig
   * block--block-content.html.twig
   * block--block-content.html.twig
   x block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block.html.twig' -->
  
    <div id="block-copyrightfooterblock" class="block block-block-content block-block-contentfe527227-6bee-46f4-bab9-d136ebdae5fc">
        
                
                    <div class="content">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'field' -->
<!-- FILE NAME SUGGESTIONS:
   * field--block-content--body--basic.html.twig
   * field--block-content--body.html.twig
   * field--block-content--basic.html.twig
   * field--body.html.twig
   x field--text-with-summary.html.twig
   * field.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/field/field--text-with-summary.html.twig' -->

            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Copyright 2017 BY Trend Media | ALL RIGHTS RESERVED</p>
</div>
      
<!-- END OUTPUT from 'core/themes/classy/templates/field/field--text-with-summary.html.twig' -->


            </div>
            </div>
 
<!-- END OUTPUT from 'themes/loop/templates/block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->

</div>
                            </div>
                        </div>
                    </div>
                </div>
            </footer>
        </div>
    </div>
</div>
<div id="mb-menu" class="mb-menu mfp-hide">
            

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'region' -->
<!-- FILE NAME SUGGESTIONS:
   * region--secondary-menu-tt.html.twig
   x region.html.twig
-->
<!-- BEGIN OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->
  <div class="region region-secondary-menu-tt">
    

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'block' -->
<!-- FILE NAME SUGGESTIONS:
   * block--loopttmenu-2.html.twig
   * block--system-menu-block--looptt-menu.html.twig
   x block--system-menu-block.html.twig
   * block--system.html.twig
   * block.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/block--system-menu-block.html.twig' -->
<nav role="navigation" aria-labelledby="block-loopttmenu-2-menu" id="block-loopttmenu-2" class="block block-menu navigation menu--looptt-menu">
            
  <h2 class="visually-hidden" id="block-loopttmenu-2-menu">LoopTT Menu</h2>
  

        <div class="content">
                <div class="menu-toggle-target menu-toggle-target-show" id="show-block-loopttmenu-2"></div>
        <div class="menu-toggle-target" id="hide-block-loopttmenu-2"></div>
        <div class="container">
            <nav class="mobile-nav">
                

<!-- THEME DEBUG -->
<!-- THEME HOOK: 'menu__looptt_menu' -->
<!-- FILE NAME SUGGESTIONS:
   * menu--looptt-menu.html.twig
   x menu.html.twig
-->
<!-- BEGIN OUTPUT from 'themes/loop/templates/menu.html.twig' -->

<div class="home_menu">
	<a href="http://www.looptt.com">Home</a>
</div>
              <ul class="menu mobile-nav-list">
                    <li class="mn-item menu-item--expanded">
        <a href="/category/looptt-t-t-news" data-drupal-link-system-path="category/71">T&amp;T News</a>
                                <ul class="menu">
                    <li class="mn-item">
        <a href="/category/looptt-carnival" data-drupal-link-system-path="category/4711">Carnival</a>
              </li>
                <li class="mn-item">
        <a href="/category/looptt-crime" data-drupal-link-system-path="category/81">Crime</a>
              </li>
                <li class="mn-item">
        <a href="/category/looptt-environment" data-drupal-link-system-path="category/4741">Environment</a>
              </li>
                <li class="mn-item">
        <a href="/category/looptt-politics" data-drupal-link-system-path="category/91">Politics</a>
              </li>
        </ul>
  
              </li>
                <li class="mn-item">
        <a href="/category/looptt-elections-2020" data-drupal-link-system-path="category/91213">Election 2020</a>
              </li>
                <li class="mn-item menu-item--expanded">
        <a href="/category/looptt-world-news" data-drupal-link-system-path="category/101">World News</a>
                                <ul class="menu">
                    <li class="mn-item">
        <a href="/category/looptt-caribbean-news" data-drupal-link-system-path="category/111">Caribbean News</a>
              </li>
                <li class="mn-item">
        <a href="/category/tt-festivals" data-drupal-link-system-path="category/4721">Festivals</a>
              </li>
        </ul>
  
              </li>
                <li class="mn-item">
        <a href="/category/looptt-covid-19" data-drupal-link-system-path="category/91208">COVID-19</a>
              </li>
                <li class="mn-item menu-item--collapsed">
        <a href="/category/looptt-entertainment" data-drupal-link-system-path="category/131">Entertainment</a>
              </li>
                <li class="mn-item menu-item--expanded">
        <a href="/category/looptt-lifestyle" data-drupal-link-system-path="category/151">Lifestyle</a>
                                <ul class="menu">
                    <li class="mn-item">
        <a href="/category/looptt-travel" data-drupal-link-system-path="category/161">Travel</a>
              </li>
                <li class="mn-item">
        <a href="/category/looptt-tech" data-drupal-link-system-path="category/171">Tech</a>
              </li>
                <li class="mn-item">
        <a href="/category/looptt-food" data-drupal-link-system-path="category/181">Food</a>
              </li>
        </ul>
  
              </li>
                <li class="mn-item menu-item--expanded">
        <a href="/category/looptt-business" data-drupal-link-system-path="category/191">Business</a>
                                <ul class="menu">
                    <li class="mn-item">
        <a href="/category/looptt-energy" data-drupal-link-system-path="category/201">Energy</a>
              </li>
        </ul>
  
              </li>
                <li class="mn-item">
        <a href="/category/looptt-sport" data-drupal-link-system-path="category/211">Sport</a>
              </li>
        </ul>
  


<!-- END OUTPUT from 'themes/loop/templates/menu.html.twig' -->


            </nav>
        </div>


    </div>
</nav>

<!-- END OUTPUT from 'themes/loop/templates/block--system-menu-block.html.twig' -->


  </div>

<!-- END OUTPUT from 'core/themes/classy/templates/layout/region.html.twig' -->


    </div>
<!-- END OUTPUT from 'themes/loop/templates/page--node.html.twig' -->


                                                                                                                                                                                                        

                                                                                                                                                                                                        <!-- START Parse.ly Include: Standard -->
                                                                                                                                                                                                                                                                                                                                                                                                                <div id="parsely-root" style="display: none"><span id="parsely-cfg" data-parsely-site="looptt.com"></span></div>
                                                                                                                                                                                                        <script>(function(s, p, d) {
                                                                                                                                                                                                                var h = d.location.protocol, i = p + "-" + s, e = d.getElementById(i), r = d.getElementById(p + "-root"), u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net" : "static." + p + ".com";
                                                                                                                                                                                                                if (e)
                                                                                                                                                                                                                    return;
                                                                                                                                                                                                                e = d.createElement(s);
                                                                                                                                                                                                                e.id = i;
                                                                                                                                                                                                                e.async = true;
                                                                                                                                                                                                                e.src = h + "//" + u + "/p.js";
                                                                                                                                                                                                                r.appendChild(e);
                                                                                                                                                                                                            })("script", "parsely", document);</script>
                                                                                                                                                                                                                                                                                                                                                                                                                <!-- END Parse.ly Include: Standard -->

                                                                                                                                                                                                        <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/485286","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"add_events\/add_event_styling,addtoany\/addtoany,article_category_republish\/sticky_styling,category_advertisement\/category_advertisement,classy\/base,classy\/messages,classy\/node,contactus\/contactus_styling,core\/drupal.ajax,core\/html5shiv,core\/normalize,disqus\/ga,dropdown_manager\/dropdown_manager,editors_choice\/editor_choice,event_image_gallery\/sticky_styling_event,events\/calender_styling,footermap\/footermap,freelancer_report\/loopfreelancerreports_style,image_gallery\/image_gallery,ios_ad\/ios_ad,loop\/fonts.inconsolata,loop\/global-styling,loop\/google.maps,loop_elections\/loop_elections_style,loopadminreports\/loopnewsadmin_style,main_events\/main_top_event_styling,mobile_ad\/mobile_ad,newsletter\/newsletter_style,only_article_category_republish\/only_sticky_styling,poll\/drupal.poll-links,share_story\/share_story_styling,sponsored_content\/sponsoredcontent_style,staticpage_ads_script\/staticpage_ads_script,superfish\/superfish,superfish\/superfish_horizontal,superfish\/superfish_hoverintent,superfish\/superfish_smallscreen,superfish\/superfish_supersubs,superfish\/superfish_supposition,system\/base,vast_ad\/vast_ad,video_embed_field\/responsive-video,views\/views.module,watermark_image\/watermark_styling","theme":"loop","theme_token":null},"ajaxTrustedUrl":[],"superfish":{"superfish-looptt-menu":{"id":"superfish-looptt-menu","sf":{"animation":{"opacity":"show","height":"show"},"speed":"fast"},"plugins":{"smallscreen":{"mode":"window_width","title":"LoopTT Menu"},"supposition":true,"supersubs":true}}},"disqus":{"domain":"loopnews","url":"https:\/\/www.looptt.com\/content\/cops-seize-over-94m-marijuana-central-trinidad","title":"Eight arrested as over $94M in marijuana seized in Central Trinidad","identifier":"node\/485286","disable_mobile":false,"callbacks":{"onNewComment":["Drupal.disqus.disqusTrackNewComment"]}},"user":{"uid":0,"permissionsHash":"ae7f060673e2d28ff29fb5053252f23a5808bd3e623f54021ee45989d5850f43"}}</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.1.1"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.1.10"></script>
<script src="/core/misc/drupal.js?v=8.1.10"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script src="/modules/custom/add_events/js/add_event.js?qez6ix"></script>
<script src="/modules/custom/add_events/js/jquery-ui.js?qez6ix"></script>
<script src="/modules/custom/add_events/js/wickedpicker.js?qez6ix"></script>
<script src="/modules/custom/add_events/js/jquery.validate.js?qez6ix"></script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyAloV0kTCf_D95A3dHJpShDIpne-2mVfXU&amp;libraries=places&amp;callback=initAutocomplete"></script>
<script src="https://static.addtoany.com/menu/page.js"></script>
<script src="/modules/contrib/addtoany/js/addtoany.js?v=8.1.10"></script>
<script src="/modules/custom/article_category_republish/js/stycky.js?qez6ix"></script>
<script src="/modules/custom/category_advertisment/js/category_advertisements.js?qez6ix"></script>
<script src="/modules/custom/contactus/js/contactus.js?qez6ix"></script>
<script src="/modules/custom/dropdown_manager/js/dropdown_manager.js?qez6ix"></script>
<script src="/modules/custom/editors_choice/js/editors_choice.js?qez6ix"></script>
<script src="/modules/custom/event_image_gallery/js/stycky_events.js?qez6ix"></script>
<script src="/modules/custom/events/js/data.js?qez6ix"></script>
<script src="/modules/custom/events/js/jquery.calendario.js?qez6ix"></script>
<script src="/modules/custom/events/js/common.js?qez6ix"></script>
<script src="/modules/custom/image_gallery/js/image_gallery.js?qez6ix"></script>
<script src="/modules/custom/ios_ad/js/ios_ad.js?qez6ix"></script>
<script src="/modules/custom/main_events/js/event_main.js?qez6ix"></script>
<script src="/modules/custom/mobile_ad/js/mobile_ad.js?qez6ix"></script>
<script src="/modules/custom/only_article_category_republish/js/stycky.js?qez6ix"></script>
<script src="/modules/custom/share_story/js/share_storys.js?qez6ix"></script>
<script src="/modules/custom/share_story/js/jquery.validate.js?qez6ix"></script>
<script src="https://www.google.com/recaptcha/api.js"></script>
<script src="/modules/custom/staticpage_ads_script/js/staticpage_ads_script.js?qez6ix"></script>
<script src="/themes/loop/vendor/waypoints/lib/jquery.waypoints.js?v=8.1.10"></script>
<script src="/themes/loop/vendor/superfish/dist/js/superfish.js?v=8.1.10"></script>
<script src="/themes/loop/vendor/magnific-popup/dist/jquery.magnific-popup.js?v=8.1.10"></script>
<script src="/themes/loop/vendor/imagesloaded/imagesloaded.pkgd.js?v=8.1.10"></script>
<script src="/themes/loop/vendor/owl-carousel/owl-carousel/owl.carousel.js?v=8.1.10"></script>
<script src="/themes/loop/vendor/slick-carousel/slick/slick.js?v=8.1.10"></script>
<script src="/themes/loop/vendor/Swiper/dist/js/swiper.jquery.js?v=8.1.10"></script>
<script src="/themes/loop/vendor/sticky-kit/jquery.sticky-kit.js?v=8.1.10"></script>
<script src="/themes/loop/js/main.js?v=8.1.10"></script>
<script src="/themes/loop/js/jquery.reveal.js?v=8.1.10"></script>
<script src="/themes/loop/js/script.js?v=8.1.10"></script>
<script src="/modules/custom/vast_ad/js/vast_ad.js?qez6ix"></script>
<script src="/modules/custom/watermark_image/js/watermark_stycky.js?qez6ix"></script>
<script src="/modules/custom/watermark_image/js/watermark.js?qez6ix"></script>
<script src="/core/misc/progress.js?v=8.1.10"></script>
<script src="/core/misc/ajax.js?v=8.1.10"></script>
<script src="/modules/contrib/superfish/../../../sites/all/libraries/superfish/superfish.js?v=8.1.10"></script>
<script src="/modules/contrib/superfish/../../../sites/all/libraries/superfish/jquery.hoverIntent.minified.js?v=8.1.10"></script>
<script src="/modules/contrib/superfish/../../../sites/all/libraries/superfish/sfsmallscreen.js?v=8.1.10"></script>
<script src="/modules/contrib/superfish/../../../sites/all/libraries/superfish/supposition.js?v=8.1.10"></script>
<script src="/modules/contrib/superfish/../../../sites/all/libraries/superfish/supersubs.js?v=8.1.10"></script>
<script src="/modules/contrib/superfish/js/superfish.js?v=2.0"></script>
<script src="/core/misc/debounce.js?v=8.1.10"></script>
<script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script>
<script src="/core/misc/form.js?v=8.1.10"></script>
<script src="/modules/contrib/disqus/js/disqus.js?v=1.x"></script>
<script src="/modules/contrib/disqus/js/disqus.settings.js?v=1.x"></script>
<script src="/modules/contrib/disqus/js/disqus_ga.js?v=1.x"></script>

                                                                                                                                                                                                        <script type="text/javascript">
                                                                                                                                                                                                            document.onreadystatechange = function() {
                                                                                                                                                                                                                if (document.readyState === "complete") {
                                                                                                                                                                                                                    setTimeout(function() {
                                                                                                                                                                                                                        document.getElementById("calltoaction").click();
                                                                                                                                                                                                                        jQuery("#calltoaction").val("done");
                                                                                                                                                                                                                    }, 5000);
                                                                                                                                                                                                                }
                                                                                                                                                                                                            }
                                                                                                                                                                                                        </script>
                                                                                                                                                                                                        <div id="ipppppp" style="display: none">33</div>
                                                                                                                                                                                                        </body>

                                                                                                                                                                                                        </html>

<!-- END OUTPUT from 'themes/loop/templates/html.html.twig' -->

